Fout met vereiste onderdelen

Waarschuwingen gevonden

Beperkt datumbereik
Uw PHP-installatie heeft een beperkt datumbereik.
U gebruikt een systeem waarop PHP gecompileerd is voor, of beperkt is tot, het gebruik van 32-bit getallen. Hierdoor zijn data en tijdstippen beperkt tot de jaren 1901-2038. Meer informatie over de beperkingen van 32-bit PHP.

Aangevinkt

Webserver
Apache/2.2.34 (Unix) mod_fastcgi/mod_fastcgi-SNAP-0910052141
PHP
7.0.33
PHP-extensies
Ingeschakeld
Databaseondersteuning
Ingeschakeld
PHP-geheugenlimiet
128M
Bestandssysteem
Schrijfbaar (openbare downloadmethode)
Unicode-bibliotheek
PHP-Mbstring-uitbreiding
Minimum schema version
The installed schema version meets the minimum.
Schema version: 8403
Controleer de berichten en probeer opnieuw.